Jump to content
Sign in to follow this  
nmarc81

Installation Impossible MONHOSTEUR

Recommended Posts

bonjour à tous,
Voilà mon soucis j'ai corrigé tous les CHMOD tout est Ok sauf une seule chose : (voir image jointe).
J'aimerais savoir d'où cela peut il provenir ? Je suis chez MONHOSTEUR que j'utilise la 1.3 ou 1.4 c'est pareil.

Est ce que quelqu'un à une information ou pas ?
En vous remerciant

Share this post


Link to post
Share on other sites

Bonjour,


Alors je peux déjà vous dire que vous avez un problème de transfert d'information, car il n'y a pas d'image.

Share this post


Link to post
Share on other sites

Bonjour cela vient des CHMOD sur le répertoire où est stocké Prestashop.

Share this post


Link to post
Share on other sites

Non tout est en 777 donc rien a faire. Même en remettant tout d'origine ... rien à faire. L'hebergeur ne reponds pas hélas :-(

Share this post


Link to post
Share on other sites
Non tout est en 777 donc rien a faire. Même en remettant tout d'origine ... rien à faire. L'hebergeur ne reponds pas hélas :-(


essayez en 755 car certains hébergement refuses le 777.

Share this post


Link to post
Share on other sites

Hélas non rien y fait !!! :( ca me saoule !! je ne vois pas pourquoi ils ont toutes les applis php
Ca me met que c'est à modifier par le logiciel de l'admin ... je ne vois pas où .. peut être phpadmin ... mais je n'y connais rien du tout

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More