Jump to content

Recommended Posts

Posted (edited)

Bonjour à tous,

J'espère trouver un peu d'aide car je suis novice sur prestashop. J'ai créé plusieurs pages par le menu Préférences/CMS sans souci. Aujourd'hui j'en crée en nouvelle et j'ai un grand espace blanc entre le menu du haut et le début de ma page. Je ne vois rien dans le code qui explique cela mais je suis loin d'être une experte.

Si quelqu'un a une idée ? Ma pages est https://lespetitesdentellesdesylvie.com/content/7-balade-en-irlande

Version Prestashop 1.6.1.20.

Merci d'avance pour votre aide

 

Edited by MartineauElisabeth (see edit history)

Share this post


Link to post
Share on other sites

C'est le module opartslideshow (un slider) qui a des liens d'images cassés:

<div class="cs-opartslideshow_1" id="cs-opartslideshow_111" style="width: 88px; height: 184px; float: left; position: absolute; background-position: 0px 0px; left: 0px; top: 0px; background-image: url(&quot;undefined&quot;); opacity: 1;"></div>

Vérifiez la configuration de ce module ou désactivez-le sur les pages cms

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More