Jump to content

Nach wechsel Thema, die Seite nicht mehr verfügbar!


Recommended Posts

Hallo,

folgendes, schaut euch mal meine seite an: sylvias-handarbeit.de

Nach Themen wechsel, erscheint eine katastrophale Fehlermeldung, ich bin schon beim verzweifeln, und weiß nicht mehr weiter...wer kann mir helfen!??

Share this post


Link to post
Share on other sites
Just now, Bergadler said:

Hallo,

folgendes, schaut euch mal meine seite an: sylvias-handarbeit.de

Nach Themen wechsel, erscheint eine katastrophale Fehlermeldung, ich bin schon beim verzweifeln, und weiß nicht mehr weiter...wer kann mir helfen!??

ach ja, habe den neuen Shop Installiert...!???

Share this post


Link to post
Share on other sites

Scheint als hätte dein Theme ein Produkt Bewertungs Modul installiert dass den selben Klassennamen benutzt wie ein anderes. Schaue mal in deine Modulliste und deaktivere eins davon

Share this post


Link to post
Share on other sites
4 minutes ago, JBW said:

Scheint als hätte dein Theme ein Produkt Bewertungs Modul installiert dass den selben Klassennamen benutzt wie ein anderes. Schaue mal in deine Modulliste und deaktivere eins davon

Hallo,

leider komme ich nicht mal in den Admin berreich hinein!? Kann mann das irgendwie über FTP lösen!??

Share this post


Link to post
Share on other sites
2 minutes ago, Bergadler said:

Kann mann das irgendwie über FTP lösen!??

Ja, den entsprechenden Modulordner umbenennen z.b. /modules/productcomments zu /modules/productcomments_alt

Share this post


Link to post
Share on other sites
18 minutes ago, JBW said:

Ja, den entsprechenden Modulordner umbenennen z.b. /modules/productcomments zu /modules/productcomments_alt

Jetzt habe ich mal geschaut....aber binn ich zu blöd oder schau ich das nicht an, das Modul!??? Finde es leider nicht!??

Share this post


Link to post
Share on other sites

Jetzt wenn mir jemand helfen kann, so schick ich euch per PN die FTP Daten eventuel...Danke!!!

Weil jetzt bin ich schon fast den ganzen Tag dabei und richte es nicht...!??Danke!!!

Share this post


Link to post
Share on other sites

(Gelöst) also, jetzt läuft der Shop wieder, wie ich das gemacht habe...fragt mich was leichteres....mit langem gemurkse, löschen und ersetzen...jetzt geht er wieder.

Danke euch!!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More