Jump to content

Recommended Posts

Bonjour,

J'ai prestashop 1.7.5.1 et je suis sous le thème classic, quelqu'un peut me dire s'il n'y aura pas une anomalie dans cette version car le champs de connexion ou d'inscription sont à moitiés vides.

Voir capture d'écran joint à ce topic.

Si quelqu'un peu me venir ne aide à savoir quoi faire ou quoi télécharger ou autre ....

dans l'attente de votre retour, je vous souhaite un bon dimanche.

Audrey

Capture.JPG

Capture2.JPG

Share this post


Link to post
Share on other sites
il y a 1 minute, Eolia a dit :

Une anomalie parmi d'autres bugs, il y en a près de 1500 ouverts actuellement:

https://github.com/PrestaShop/PrestaShop/issues

image.png.5866e98224a596e9d7577ceb3b696993.png

Merci pour votre retour,  mais y'a t-il des solutions à certains d'entre eux (enfin surtout sur celui qui me concerne) ???
Je suis désolée mais je suis une buse en Anglais c'est d'ailleurs pour ça que je suis sur le Forum Français

Share this post


Link to post
Share on other sites

Bonjour,

Pourquoi ne pas essayer de faire une mise à jour vers la dernière version disponible ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More