Jump to content

Recommended Posts

Bonjour,

J'ai prestashop 1.7.5.1 et je suis sous le thème classic, quelqu'un peut me dire s'il n'y aura pas une anomalie dans cette version car le champs de connexion ou d'inscription sont à moitiés vides.

Voir capture d'écran joint à ce topic.

Si quelqu'un peu me venir ne aide à savoir quoi faire ou quoi télécharger ou autre ....

dans l'attente de votre retour, je vous souhaite un bon dimanche.

Audrey

Capture.JPG

Capture2.JPG

Share this post


Link to post
Share on other sites
il y a 1 minute, Eolia a dit :

Une anomalie parmi d'autres bugs, il y en a près de 1500 ouverts actuellement:

https://github.com/PrestaShop/PrestaShop/issues

image.png.5866e98224a596e9d7577ceb3b696993.png

Merci pour votre retour,  mais y'a t-il des solutions à certains d'entre eux (enfin surtout sur celui qui me concerne) ???
Je suis désolée mais je suis une buse en Anglais c'est d'ailleurs pour ça que je suis sur le Forum Français

Share this post


Link to post
Share on other sites

Bonjour,

Pourquoi ne pas essayer de faire une mise à jour vers la dernière version disponible ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More