Jump to content

Recommended Posts

Bonjour,

J'ai mis en ligne une boutique Prestashop avec une bonne centaine de produits enregistrés. Pour chaque produit j'ai saisi des caractréristiques qui s'affichaient correctement dans ma boutique.

Aujourd'hui ces caractéristiques ne s'affichent plus et lorsque je veux les consulter dans le back office j'obtiens le message suivant (voir copie d'écran) :

« Il y a 1 avertissement.. Cette fonctionnalité a été désactivée. Performances »

Je ne sais quelle manipulation j'ai pu faire pour perdre cet accès.

Quelqu'un peut-il me venir en aide ?

Merci para avance. Alain.

Capture-Caracteristiques.JPG

Share this post


Link to post
Share on other sites

Bonjour,

Si vous avez cliqué sur le lien pour arriver sur la page Performances, vous avez regardé si il n'y auvait pas une option concernant les caractéristiques du style :

image.thumb.png.653a0741aa93fba56cec132b67b4a51a.png

Share this post


Link to post
Share on other sites

Y a que les Ok Boomers qui savent qu'un mot en bleu signifie un lien cliquable. Pour les d'jeuns il faut écrire :" Cliquez ici" :D 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More