Jump to content
Patrick_64

Problème à la création de valeurs dans caractéristiques

Recommended Posts

Bonjour,

Je suis en PS 1.7.6.3, j'ai créé une caractéristique qui fonctionne bien : Matière

Maintenant je voudrais en rajouter une seconde : Accessoires

Jusque là tout va bien, mais quand je veux saisir une valeur dans la seconde caractéristique, je ne peux pas, il ne me propose QUE la première (Matière).

Pourtant dans la liste des caractéristiques les deux y sont, mais impossible d'insérer das valeurs dans la seconde.

Si quelqu'un a une idée ?

Share this post


Link to post
Share on other sites

Bonjour, sur la fiche produit > Déclinaisons

avez-vous bien généré vos différentes matières en même temps ? Vous devez les ajouter tous ensembles, puis les générés.

Ex : Vous choisissez vos matières (Vous coché toutes les cases que vous souhaitez importer) + (Cocher tous les accessoires que vous avez besoin)

Donc vous devez effacer "Matière" afin de tous générés en même temps.

Si cela fonctionne pas, merci de reposter ici

Share this post


Link to post
Share on other sites

Bonjour,

Je vous parle des Caractéristiques, et non des Attributs.

Les déclinaisons se font avec les Attributs et non les caractéristiques.

Cordialement

Patrick

Share this post


Link to post
Share on other sites

Problème réglé

Il ne faut pas utiliser MEMCACHED, ça fout tout en l'air et plus rien ne fonctionne

une fois désactivé, tout est OK ou presque

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More