Jump to content

Recommended Posts

Hallo.

Ich habe PS 1.7.6.2 neu aufgesetzt (PHP 7.2 und Standard Template, Hoster IONOS Business Tarif).

Wie im Anhang zu sehen lädt sich der PS-Vogel dumm und dusselig. Das ist auch so in der Modulkonfiguration.

Manche Menüpunkte laden wie sie sollen.

Weiss jemand Abhilfe oder wodurch das Problem verursacht wird ?

Danke für die Hilfe.

Gruss aus Schweden

Frank

screenshot-geier.jpg

Share this post


Link to post
Share on other sites
  1. Cache aktivieren (wird aber bei 1.7 nur solange helfen, bis zusätliche Module oder Themes installiert wurden und/oder der Shop umfangreichen geworden ist.
  2. Module Handelserfolg (Gaminfication) deinstallieren.

Im Bedarfsfall umsteigen auf 1.6 oder thirty bees.

Share this post


Link to post
Share on other sites

Oder im Debug Modus bzw. in der Browser Console schauen welcher Ajax Request da solange lädt...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More