Jump to content

Recommended Posts

Bonjour,

Je viens de lancer une nouvelle boutique en ligne sur laquelle je souhaite utiliser le module de paiement CMCIC Monetico.

Tout est installé et configuré, j'en suis à la phase de tests demandés par Monetico (3 tests de paiements)
Et là j'ai une erreur 400 sur la page de validation  (le 3e lien du module pur ceux qui connaissent).

Les techniciens de Monetico me disent que c'est lié au module ou à mon site.

J'ai fouillé tout le week end les forums traitants de ce sujet, mais à priori personne n'a de solution...
Pour un module a 249€ ça fait quand meme c*** !

J'ai contacté ce matin le support Prestashop, j'attend un retour de leur part.

J'ai constaté que meme ici je n'étais pas le seul à avoir eu ce problème, mais en lisant les divers topics je n'ai trouvé aucune solution si ce n'est de changer le module par un autre...

En dehors de cette solution, existe t'il une solution pour régler ce soucis ? 

Merci pour vos réponses :)

Share this post


Link to post
Share on other sites

Et la page de la banque elle même?

D'autant que là tu as chez Prestashop Addons un module non supporté par la banque.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More