Jump to content
the_man2

Etiquetas importadas no funcionan

Recommended Posts

Hola, ya busque y no encuentro solución a este problema, este compañero igual lo tenia pero cerraron el caso sin dar solución.

Las etiquetas si aparecen después de la importación de los productos, pero al buscar el producto desde el buscador de la tienda no aparece, si la agrego manualmente si funciona correcto todo pero quiero saber como importar las etiquetas para no hacerlo uno por uno y ahorrar tiempo o saber si hay que actualizar algo después de la importación para que esas etiquetas importadas funcionen ya que si están al editar el producto.

 

Ya borre cache después de la importación y tampoco funcionan, solo funcionan si las agrego manualmente.

 

Share this post


Link to post
Share on other sites

¿Has probado a reconstruir el índice de búsqueda, desde Parámetros de la tienda -> Buscar -> Indexación?

  • Thanks 1

Share this post


Link to post
Share on other sites

Gracias, funciono excelente allí encontré el botón

 

Quote

Añadir los productos que faltan al índice

Quote

 

 

y con eso se actualizaron. Gracias

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More