Jump to content
Luthom

Probleme affichage image suite a changement url

Recommended Posts

Non, fallait pas désactiver il suffit juste de le régénérer ;:).

Vous pouvez le réactivé.

Puis pourquoi pas régénérer les miniatures aussi.

Share this post


Link to post
Share on other sites

justement j'ai régénéré les miniatures mais cela n'a rien changé ... toujours ce pb d'affichage des images.

Le seul moyen que j'ai trouvé c'est en désactivant les url simplifiés ...

 

Share this post


Link to post
Share on other sites

ah si ... j'ai réactivé les url simplifié et j'ai toujours les images ...

Je comprends rien ... lol

 

 

 

Share this post


Link to post
Share on other sites

Normal, le fichier htaccess avais garder l'ancien url :D.

Il suffisait juste de cliquer sur enregistrer pour le regenerate...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More