Jump to content

Recommended Posts

Buenos días,

Estoy intentando actualizar de la versión 1.7.4.3 a la 1.7.5.0 pero no hay manera, me da los siguientes errores.

¿Alguno lo ha conseguido o me puede ayudar para que no me de fallos y pueda actualizarlo correctamente, por favor?

Gracias y un saludo.

Captura de pantalla 2019-08-19 a las 15.51.58.png

Share this post


Link to post
Share on other sites

Hola:

Estas mostrando en realidad solo la parte final de la traza. El error debe aparecer mas arriba. Podrías poner la traza completa que te arroja?

Saludos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More