Jump to content

Recommended Posts

Boa tarde.

Estava usando o modulo slider, na parte superior normalmente, ate que ele deu uma bugada e começou a aparecer na parte inferior da loja.

Alguém pode me dar uma força para que consiga voltar a posição normal dele.

Ja desativei, ja reiniciei, desinstalei e nada.

slider.JPG

Share this post


Link to post
Share on other sites

Como nao tenho pormenores do que vc. fez eu suponho:

1) na aba "Design" -> posicoes vc pode alterar as posicoes dos módulos através de drag and drop. Posicione o módulo na posicao correta no hook "displayhome" e "Header", O módulo image slider deverá estar na primeira posicao.

Se isto nao funcionar, entoa:

2) Provavelmente vc. mexeu no css erroneamente. Retorne ao original.

Share this post


Link to post
Share on other sites

Ola obrigado por responder.

Acessei o menu posições e esta configurado da maneira da foto, esta correto para que apareça no topo?

Eu mexi no css apenas para alterar o posicionamento da "frase apenas online" e "promoção" que estavam fora de alinhamento com as miniaturas.

Screenshot_20190803-082502_Chrome.jpg

Share this post


Link to post
Share on other sites

A priori parece que consegui.

Como estou mexendo do celular, acredito que deva ter mudado a posição no desktop também.

Assim que possivel retorno dizendo se funcionou.

Obrigado pela força.

Screenshot_20190803-083824_Chrome.jpg

Será que este meu problema seria a correção da mesma forma?

Se sim qual seria o modulo?

 

Edited by Mauricio Molina (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More