Jump to content
AMSPO24-Online

Problem: Katalog -> Marken & Lieferanten

Recommended Posts

Posted (edited)

Moin Moin,

unter "Katalog" -> "Marken & Lieferanten" habe ich die Marken eingefügt. Die Marken werden im "Artikel" -> "Marke" angezeigt. Aber leider nur 7 Marken. Wie kann ich den weitere Marken anlegen? VIEW wird bei den Artikeln - Marke nicht angezeit ..., wonöglich auch weiterfolgende ...!

MiG Rainer Amend

Bilder:

marken_a.png.933e887f89bd61aafaca19d364f7e91f.png

 

marken_b.png

Edited by AMSPO24-Online (see edit history)

Share this post


Link to post
Share on other sites

Wenn ich das richtig sehe, steht das durchaus "View" in der Auswahlliste, allerdings als deutsche Übersetzung "Anzeigen", frag mich nicht wie es dazu kommen kann, überprüfe mal die Einstellungen der Marke.

Share this post


Link to post
Share on other sites

Danke, ich dachte, ich hätte es gelöscht und neu Eingerichtet, war wohl nicht so. Jetzt habe ich es gelöscjt und die Marke neu ge,acht.

Funktioniert wieder!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More