Jump to content

Recommended Posts

Bonjour

depuis hier j'a un soucis de panier à 0euro, je m'explique : lorsque je clique sur "Client" ensuite "Panier" j'ai des centaines de lignes en 0 euro en "Non Commandé"

je précise que je n'ai pas installé de nouveau module récemment, je n'ai rien modifié dans le backOffice, c'est apparu comme ça depuis hier.

ESt-ce que c'est un nouveau bug ou suis-je victime d'un robot ?? et si c'est le robot comment arrêter ça ? 🤔

par avance merci pour votre aide 😉

PS : je suis en 1.6.1.20

Share this post


Link to post
Share on other sites

et je précise que ce n'est pas des clients ou visiteurs qui créaient des paniers car je sais qu'il n'y a personne en ligne quand je regarde sur le live google analytics 😓

 

Sans titre-1.jpg

Share this post


Link to post
Share on other sites

Bonjour

Désolé de remonter ce vieux topic mais mais aussi ce problème.
Impossible de trouver la procédure pour ce soucis
J'ai trouver ceux pour les mails ou création de compte mais pas de création de panier abandonner.

quelqu'un peut il m’éclairer ? avec prestashop 1.6.1.24

 

Cordialement

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More