Jump to content

Recommended Posts

Ciao a tutti,

Ho riscontrato questo bug nel sistema da quando il mio cliente ha cominciato a caricare i prodotti. Premetto che gli ho installato il sistema e fatto un primo inserimento di quasi 1000 articoli e non mi è mai successo il problema che andrò a presentare. Quando il mio cliente inserisce gli articoli, ogni tanto succede che il sistema duplica per centinaia di volte il campo relativo alle funzioni dell'articolo (dove si inseriscono le caratteristiche dell'articolo) creando cosi un articolo pesantissimo e va in errore quando si tenta di modificarne il contenuto (per esempio lo scarico magazzino.) Praticamente crea una duplicazione dello stesso valore per centinaia se non migliaia di volte (vedere l'allegato per capire meglio). Qualcuno sa darmi una spiegazione? Ho pensato che la causa derivasse dal pc del mio cliente magari avendo una cache intasata o altro. Svuotandola non ho risolto il problemainizio.thumb.png.ab9648177f337c31e2eeb05c35a8bb21.pnginizio.thumb.png.ab9648177f337c31e2eeb05c35a8bb21.png

fine.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More