Jump to content
negus

Keine Versand Gebühren werden berechnet

Recommended Posts

Ich habe mein Versand Dienst eingetragen und auch den ganzen Rest gemacht.

Wenn ich jetzt eine Bestellung mache steht dort wo das Porto stehen solte kostenlos da. Ich habe alles 3 mal kontrolliert, es ist alles richtig eingetragen.

Hat einer hier eine  Idee wo der Fehler liegen kann.

Für Hilfe wäre ich dankbar !!

 

Gruß aus dem heißen Berlin

1.PNG

2.PNG

3.PNG

4.PNG

Edited by negus

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb negus:

Ich habe alles 3 mal kontrolliert, es ist alles richtig eingetragen.

Screenshots!

Grüsse
Whiley

Share this post


Link to post
Share on other sites
vor 4 Stunden schrieb negus:

Jetzt sind die Screenshots seit Stunden drin und kommen tut nichts mehr.🙁

Das Wort Geduld ist nicht bekannt? Bei einem bezahlten Support könnte ich so eine Aussage verstehen aber nicht in einem Forum wo Leute freiwillig und ohne Gegenleistung Ihre Hilfe anbieten.

Nun zu deinem Problem:
Der Versand ist von 5 bis 9 kg eingestellt. Könnte es sein dass deine Testbestellung unter 5kg liegt?

Share this post


Link to post
Share on other sites

um den Fehler einzugrenzen ändere doch erstmal den Gewichtsbereich ab auf 0 bis 99999 kg, Wenn es daran nicht liegt weite das Gebiet aus etc

Share this post


Link to post
Share on other sites

Am gewicht liegt es nicht das habe ich schon probiert. Was meinst du mit Gebiet ausweiten?

Share this post


Link to post
Share on other sites

Ich konnte den Fehler jetzt eingrenzen. Sobald ich den Versand Dienst auf Europa stelle berechnet das System den Versand.

Stelle ich es aber wieder auf Deutschland geht es nicht und der Versand ist kostenlos.

Ich habe jetzt Deutschland mal gelöscht und neu angelegt, leider immer noch das Selbe.

Könnte da mal einer helfen wie der Fehler zu beseitigen ist!!

Share this post


Link to post
Share on other sites

Du scheinst selbst nicht zu wissen, was du da tust und demzufolge hast du auch keine Ahnung, welche Infos jemand bräuchte, um sein Problem zu lösen, bzw. dir dabei zu helfen. Wie man dir ja weiter oben schon erklärt hat. ist dies hier ein Forum, kein Support des Softwareherstellers.

Also entweder du beschreibst dein problem genau und bekommst dann vielleicht Hilfe, oder aber du beauftragst jemanden, der dein Problem nach deinen Vorstellungen löst.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More