Jump to content
  • 0
ChrisBo

[gelöst] Zahlungsart/Voreinstellungen ist nicht erreichbar

Question

Hallo

leider kann ich im BO den Menüpunkt Zahlungsart/Voreinstellungen nicht erreichen es kommt da nur eine leere Seite. Wenn ich den Debugmodus anschalte bekomme ich die folgende Fehlermeldung (Siehe Bild)

PS Ver. 1.7.2.4

Hat jemand eine Idee ?

Vielen Dank

Mit freundlichen Grüßen

Christian

www.PNG

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Weil auf das Modul legalcompliance verwiesen wird, würde ich das erst einmal resetten oder testweise deaktivieren.

Share this post


Link to post
Share on other sites
  • 0

Hallo

Reset oder deaktivieren hat leider nichts gebracht. Ich hab jetzt eine neuere Version des Modul legalcompliance installiert.

Der Fehler tritt jetzt nicht mehr auf.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More