Jump to content

Recommended Posts

Bonjour, 

J'ai un problème avec mon menu, les catégories ne veulent pas s'afficher, pourtant elles sont bien crées correctement (elles sont déjà affichées à l'écran). Donc je comprends pas trop ....

Je vous mets de l'écran si ça peut aider. 

J'ai une soutenance le 14/02 dessus mdrrr!

Edited by Mirage (see edit history)

Share this post


Link to post
Share on other sites

Bonjour,

vous avez bien sélectionné ces catégories dans la configuration du menu ?

Share this post


Link to post
Share on other sites

Bonjour, 

Merci pour votre réponse.

Vous pouvez m'en dire plus ? Où puis-je trouver ses paramètres pour voir si je l'ai bien fait ? 

Je suis novice ^^ !

Share this post


Link to post
Share on other sites

J'ai trouvé grâce à vos indications ! Merci beaucoup Mr le freelance ;) !

Share this post


Link to post
Share on other sites

Conseil pour la soutenance du 14/02: faire un tour dans la configuration de chaque module^^

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More