Jump to content

Recommended Posts

Tego la version 1722 y no supe ni como fue pero ahora no tengo ningun modulo en la seccion de modulos, al hacer clic enl a seccion de modulos y servicios y luego en "Modulos Instalados"  me sale 0 modulos instalados, 0 modulos integrados, 0 modulos del tema.

Cabe aclarar que hace mucho tiempo cambien la tienda de hosting y restaure la base de datos y la tienda esta funcional sin problemas y luego hace una semana actualice mi hosting con php 7 asi que realmente no me habia dado cuenta si el cambio 1 o el cambio 2 es lo que hizo que ya no apareciera el listado de modulos, hasta ahorita que necesito corregir una direccion de contacto me doy cuenta que no hay ningun modulo, auxilio.

5b50dbc3e151f_sinmodulos.thumb.PNG.f9745267b7b6989b49161cd019a1e8ba.PNG

 

La tienda funciona sin problema

Edited by ElCharlyBoy
ortografia (see edit history)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More