Jump to content
Sign in to follow this  
garfield

[RESOLU]Probleme sur les frais de port

Recommended Posts

Bonjour,

J'ai mis les fras de manutention à 0.

J'ai selectionné les frais de ports sur la base du poids

j'ai mis en place mes tranche de poids et mes prix.

Et, dans le panier j'ai une sur-facturation sur chaque tranches...

Exemple : pour 0 a 0.5 kilos j'ai 9.09 au lieu de 7.8

pour 0.5001 à 1 kilos j'ai 10.52 au lieu de 8.80

Auriez vous une explication ?

Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour
pour vous aider, les tarifs que vous entrez sur votre boutique son HT.
donc le logiciel rajoute la TVA
10,52 / 1,196 = 8,80

a bientot

Share this post


Link to post
Share on other sites

Que dois je faire ? dans la partie transporteur j'ai mis la TVA à 0, cela signifie que je dois aussi rentre le prix du transport en ht ?

Share this post


Link to post
Share on other sites

En fait cela vien de moi... j'ai laissé les prix en TTC pour les transport et j'ai mis la taxe à 0.

Là, aucun changement, alors j'ai fermé le navigateur et j'ai reouvert le site... et cela marche j'ai les bon prix.

Merci à tous

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More