Jump to content

My SQL


Matrix74
 Share

Recommended Posts

Salve ragazzi. Ho un hosting linux su aruba con un Versione MySQL: 4.0.30-standard-log. Quando tento di installare, mi esce la scritta : il tuo database non supporta la codifica caratteri UTF-8. Che faccio. Chiamo aruba o non posso proprio installarlo? Grazie anticipatamente

Share this post


Link to post
Share on other sites

  • 1 month later...
Salve ragazzi. Ho un hosting linux su aruba con un Versione MySQL: 4.0.30-standard-log. Quando tento di installare, mi esce la scritta : il tuo database non supporta la codifica caratteri UTF-8. Che faccio. Chiamo aruba o non posso proprio installarlo? Grazie anticipatamente

Ciao
Prova a installarlo su un altro spazio (su aruba vengono forniti 5). Ho un sito che funziona perfettamente con il loro Mysql.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More