Jump to content

Recommended Posts

Bonsoir à tous,
Je suis en cours de développement sur un presta et je viens de transférer le site vers son hébergement définitif (OVH mutualisé)
Le site a été développé sur mon espace client (OVH mutualisé identique)
Différence : passage à la dernière version de presta sur l'hébergement définitif - 1.3.2.3 et développement avec la version
1.3.1.
Le soucis, je vous invite à le constater par vous même : J'ai un temps d'attente entre chaque page sur l'hébergement définitif que je n'avais pas sur mon espace de travail:
Définitif : www.artetsaveur.com
Travail : www.oxyclient.fr/presta/
Si quelqu'un à une idée, ce serait super parce que je vais me faire jeter par ma cliente qui à valider son site sur l'espace de travail !!!
Merci d'avance

Share this post


Link to post
Share on other sites

Voilà, titre modifié !!!!!!
Mais j'aurai préféré que le post reste où il était !
Après manips toute la nuit, j'ai résolu le problème en installant l'ancienne version de Presta utilisé pour le développement sur l'hébergement définitif.
Et là, plus de problèmes !!
Alors, pb OVH ou pb Presta ? La question est ouverte.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More