Jump to content

Recommended Posts

Bonjour , 

suite a l instalation d un recaptcha avec l aide de l' assistance fournie avec le module , on constate une erreur dans mon script 

Il y a plusieurs erreurs.

  1. Error found : StartTag: invalid element name in must_have_module_list.xml file.
  2. Error found : EntityRef: expecting ';' in must_have_module_list.xml file.
  3. Error found : Sequence ']]>' not allowed in content in must_have_module_list.xml file.
  4. Error found : Sequence ']]>' not allowed in content in must_have_module_list.xml file.
  5. Error found : internal error: detected an error in element content in must_have_module_list.xml file.
  6. Error found : Extra content at the end of the document in must_have_module_list.xml file.

 

Bien entendu je ne peu plus me connecter a mon back office 

est ce que quelqu un peu me donner un coup de main pour corriger ces erreurs 

merci 

prestashop 1.7.04

 

Share this post


Link to post
Share on other sites
On 6/6/2018 at 12:42 PM, Blawdi said:

comment?!!!!!!!!!!!!

Je veux bien de l’aide ...  cela fait une semaine que je cherche

tt le monde parle de changer des fichiers, parce développement  web mais je ne comprend pas... je ne travaille qu’avec connexion au Back office...

merci... j’ai une commande en cours...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More