Jump to content
Sign in to follow this  
evicta

[Résolu] Prb Configuration du module Chèque

Recommended Posts

Bonjour,

Je suis en train de configurer m'a boutique, mais quand je configure le module de règlement par chèque.

Je rentre l'ordre est l'adresse puis ça me dit Mise à jour réussie.

Mais dans la page d'activation des modules, il y a toujours écrit "Modules installé mais non configuré".

Et sur la boutique je n'ai pas le payement pas chèque.


"Bloc devises & Bloc langues activé"

Que faire ?

Merci.

Share this post


Link to post
Share on other sites

Ensuite va sur ta boutique sélectionne un article et passe une commande test en ouvrant un compte.
Vers la 3ème étape de la commande il doit figurer avec les autres modes de paiements ton paiement pas chèque

28335_uj2Uk9vOR6b0MMhYCqS5_t

Share this post


Link to post
Share on other sites

Bonjour,

Merci, de votre réponse.

Mais même après avoir configuré l'ordre & l'adresse, ca reste toujours sur "Modules installé mais non configuré".

Share this post


Link to post
Share on other sites

Ok, c'est bon ca marche.

J'ai désinstallé puis réinstallé le module est maintenant ca marche.

Merci, beaucoup ...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More