Jump to content

Recommended Posts

Bonjour,

Dans catalogue, lorsque j'ajoute une image à un de mes produits, le message "Mise à jour réussie" s'affiche, mais aucune image ne s'affiche ? Comme si l'upload de l'image n'avait pas fonctionné

je fonctionne sous prestashop 1.3.1.1
avec PHP 5.2.13
systèle : IIS

Vous avez une idée du problème ?

Merci pour vos réponses par avance.

JMA

Share this post


Link to post
Share on other sites

je repose ma question puisque apparemment personne ne la vue :

Bonjour,

Dans catalogue, lorsque j’ajoute une image à un de mes produits, le message “Mise à jour réussie” s’affiche, mais aucune image ne s’affiche ? Comme si l’upload de l’image n’avait pas fonctionné

je fonctionne sous prestashop 1.3.1.1
avec PHP 5.2.13
systèle : IIS

Vous avez une idée du problème ?

Merci pour vos réponses par avance.

JMA

Share this post


Link to post
Share on other sites

Bonjour,

Toujours personne pour me répondre
Pourquoi je ne peux pas uploader des images dans ma fiche produit ?
en tous les cas presta me dit que la mise à jour a réussie, mais rien ne s'affiche
J'ai uniquement ce problème pour les fiche produits

je fonctionne sous prestashop 1.3.1.1
avec PHP 5.2.13
systèle : windows IIS


A l'aide
merci

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More