Jump to content

Recommended Posts

Bonjour,

 

J'ai une boutique qui fonctionne actuellement sous version 1.4.9 et j'aimerais la mettre à jour, surtout que je rencontre actuellement des problèmes avec le ssl je ne sais pas si c'est lié.

J'ai lu sur le forum que la version 1.7 n'était pas conseillée.

Quelle est la meilleure version selon vous à installer actuellement?

Merci

Share this post


Link to post
Share on other sites

pour le thème je fonctionnais jusqu'à maintenant avec le thème de base, l'idée étant de changer de version avant d'installer un thème donc pas de soucis de ce coté là.

Et question c.. vu mon problème actuel, dans la version 1.6.1.17 que vous conseillez, y'a des modifs à faire pour le ssl ou c'est prévu pour déja?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More