Jump to content
Sign in to follow this  
BeRoots

[1.6.11] Plantage backoffice et possible table saturée de log

Recommended Posts

Bonjour à tous. Mon prestashop est fonctionnel depuis un moment. Je n'ai aucune mise à jour activé automatiquement mais j'ai soudain un plantage du backoffice. Si je tape mot de pass et login correct, le formulaire tourne en boucle et n'accède jamais au backoffice... Le seul truc que je vois est que ma base de donner de 1024Mo est à 1004MO et cela est en partie du au log je pense. J'ai viré manuellement les 500 premier log mais j'ai pas l'impression que cela ai suffit.

Si quelqu'un a une idée du problème ;)

Merci d'avance

Edited by BeRoots (see edit history)

Share this post


Link to post
Share on other sites

Bon apparemment pas compris mais l'histoire de log est écarté finalement. Ce n'est pas un problème de saturation de la db comme je l'aurai cru.

Par contre j'ai belle et bien eu un problème de connexion admin sur le formulaire d'access à l'admin alors que le site et le formulaire de connexion eut fonctionnais bien ? Qu'est ce qui à pût causer ce problème de connexion ultra longue. Je me le demande bien? c'est repartie d'un coup. Peut être un problème avec l'un des employés connecté qui bloquait...

 

Si certain on déjà rencontrer ce genre de problème, merci d'avance pour vos lumières ;)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More