Jump to content
Yesil

Sobald ich im Admin Menü auf Module klicke passiert das:

Recommended Posts

Sobald ich im Admin Menü auf Module klicke passiert das:

Oops! An Error Occurred

The server returned a "500 Internal Server Error".

Something is broken. Please let us know what you were doing when this error occurred. We will fix it as soon as possible. Sorry for any inconvenience caused.

 

Edited by Yesil (see edit history)

Share this post


Link to post
Share on other sites

Welche PS-Version?

Wie sehen die php-Einstellungen des Servers aus?

Share this post


Link to post
Share on other sites

Hallo Yesil,

deine PHP-Einstellungen sind weniger geeignet, und können durchaus für einen ERROR 500 ursächlich sein.

Verändere mal die Speicherlimitierung von 32M auf 256M

und die Max_execution_time von 30 auf 300

Wenn das nicht hilft wäre ein Auszug aus der error-log deines Servers nützlich!

Grüsse
Whiley

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More