Jump to content

Quelle version PHP pour Presta 1.7


Recommended Posts

Bonjour,

Je compte créer une base de donnée pour Prestashop 1.7.1. que j'instalrazi après avec module 1 clic (OVH)
Pourriez vous m'indiquer quelle est  la version de PHP la plus indiquée : 5.5, 5.6, 7.0 ou 7.1

Merci pour vos réponse

Share this post


Link to post
Share on other sites

  • 2 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More