Jump to content

[Résolu] Front office, catalogue et modules n'apparaissent pas


Recommended Posts

Bonjour à tous.

J'ai fait une instal toute neuve sur un serveur. Problème je ne vois : ni les produits côté front office, ni le catalogue côté backoffice, ni les modules côté backoffice également. A part ça Prestashop fonctionne bien ;). (cf. images jointes...)

Pour info : tous les fichiers sont bien en ligne (et pas à 0K) + les produit sont bien dans la base de données !!

Une idée pour m'aider quelqu'un ?

SIOUPLAIT!!!

;)

Odo

26888_ibHBGIyT13Po3mVLmYQa_t

26889_sWWayC2UwvnpweaZlYy4_t

26890_LAlI8KnrwOUx7dxQGMDn_t

26891_8VcxgCiKpVJrO8XfMuDa_t

Share this post


Link to post
Share on other sites

Merci Patric,

Problème résolu :
le memory_limit de mon php.ini était à 8Mo. Erreur de débutant !! ;)

Désolé de vous avoir dérangé pour si peu...

Merci encore

Share this post


Link to post
Share on other sites

Je mets donc le topic en [Résolu].
Merci de penser à le faire la prochaine fois en ajoutant [Résolu] au début du titre en éditant le premier post du topic. ;-)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More