Jump to content

Recommended Posts

Bonsoir,

 

Un petite question à ceux qui sont hébergés chez OVH :

avez-vous eu des problèmes avec un sous-domaine qui pointe vers le dossier prestashop ?

Apparement le css n'est pas pris en compte.

Est-ce qu'il y a une manip particulière ?

Share this post


Link to post
Share on other sites

Bonjour Alex

 

En regardant tes deux pages avec la barre webdevelopper pour firefox on vois bien que http://test.zess.fr  fait référence à un css erroné

Cela fait-il longtemps que tu activé le sous-domaine ?

J'ai eu un problème semblable avec un sous-domaine chez Ovh, et ç'est revenu dans l'ordre en quelques heures.

Bonne chance

Share this post


Link to post
Share on other sites

jeronicoz > je l'ai activé y'a trois jours je crois donc ça devrait être bon ...

Henry58, hairvay> merci pour vos réponses !

Vous voulez dire que je dois changer tous mes chemins par rapport aux images et à mon css ou je dois copier les dossier img etc à la racine du site ?

(j'ai du désactivé l'url simplifiée au fait, ça peut venir de là ?)

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More