Jump to content
lilisantacreux

Assistant d'installation plante à 67% (installation des modules) Prestashop 1.6.1.16

Recommended Posts

Bonjour à tous,

Je suis en train d'installer Prestashop 1.6.1.16 et l'assistant d'installation plante à 67%. J'ai refait la manip plusieurs fois, vidé ma bdd et recommencé encore bref rien ne fonctionne et je n'ai pas de message particulier a part une invitation à recommencer la procédure.

Je n'ai pas trouvé grand chose sur ce problème, si quelqu'un sait ce que je peux faire...

Merci

Share this post


Link to post
Share on other sites

Bonjour,

 

Vous installez en local ou directement sur l’hébergement final ?

 

Avez-vous essayer d'activer le mode debug ?

Pour cette dernière opération vous trouverez facilement la manip à effectuer en cherchant sur le forum 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More