Jump to content

Alerte connexion administration et erreur page 400 Bad Request


Recommended Posts

Bonjour à tous,

Je viens de me mettre à l'utilisation de votre excellent outils prestashop pour mon nouveau projet : AFRICANIGHT, vente de produits afro.

Je précise que je ne suis pas vraiment un newbie dans le domaine je connait un peut la prog php et autre mais ce qu'il arrive est bizare...

Le site fonctionne bien, l'admin aussi mais au bout de 2 h d'utilisation en ligne j'ai la page 400 Bad Request !

Donc je vide mes cookies du navigateur et tout rentre dans l'ordre par contre lorsque je me logue dans l'admin juste au dessus de la fenêtre de connexion j'ai le message d'erreur suivant :


Il y a 1 erreur

1. Path is not the same between your browser and you server :

- Server:
www/africanight.webuda.com/admin2010/login.php

- Browser:
admin2010/login.php

Certainement que mon problème viens de ça mais je n'arrive pas à trouver...

Merci d'avance !!! ;)

Share this post


Link to post
Share on other sites

Désolé de faire un up mais je ne trouve pas la solution et ça fait un bon moment que je cherche !

Comment faire pour supprimer cet alerte ???

Merci !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Share this post


Link to post
Share on other sites

Bonjour,

J'ai peut être pas poster au bon endroit ou je sais pas trop mais bon, ça serais vraiment sympa si quelqu'un pouvais m'aider !!!

Car ma boutique est inutilisable pour le moment !!!

Merci à vous ! ;)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More