Jump to content

Recommended Posts

Bonjour,

 

nous sommes en train de finaliser un site et j'ai donc inscrit les 4 url's référentes sur google web tools (avec et sans www, en http et https) depuis quelques temps. 

Le robot ne renvoie pas d'erreur, le sitemap non plus et bien qu'il envoie 270 urls de pages et 480 urls d'images, google me dit qu'il n'y a qu'une url de page dans l'index....

 

https://sansdessus-dessous.be

 

je me demandais combien de temps il fallait au robot de google pour parcourir le site en moyenne... ou si on avait fait une boulette qq part...

 

merci d'avance ^^

Share this post


Link to post
Share on other sites

Ah ! Mais là ce n'est pas pareil, tu parles de référencement !

 

C'est un travail de longue haleine, surtout si les requêtes et mots clés sont concurrentiels.

 

Il faut soigner l'optimisation SEO du site et de son contenu (inexistant en home page), les balises titles (pareil pour la home, avec une title qui contient juste le nom du site tu vas pas aller loin), des liens de qualité et en nombre suffisant, etc...

 

Bon courage, la route sera longue.

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More