Jump to content

Recommended Posts

Bonsoir à tous,

 

Nouvelle sur ce forum je me permets de vous demander de l'aide.

 

Hier, j'ai effectué l'installation d'un thème (freyja version 1.0.0) mais je n'arrive pas à accéder à l'onglet freyja car j'ai un message d'erreur qui apparaït: Accès interdit

 

Le soucis est que dans je donne les autorisations a mon profil pour Theme Static Blocks, aucune modification n'est pris en compte.

 

Si quelqu'un a déja rencontré ce genre de problème, je serais ravie de savoir comment le résoudre.

 

Je vous remercie d'avance.

 

Bonne soirée à tous

 

post-1417873-0-74508600-1499278247_thumb.png

Edited by Nastasia-03710 (see edit history)

Share this post


Link to post
Share on other sites

Il semble que tu ne sois pas superadmin et que le module ne t'as pas donné les accès - rapproche toi du superadmin pour régler le problème

Share this post


Link to post
Share on other sites

Il semble que tu ne sois pas superadmin et que le module ne t'as pas donné les accès - rapproche toi du superadmin pour régler le problème

 

Bonsoir Doekia,

 

Merci pour votre réponse.

 

Je suis bien en super Admin ,mais j'ai pu constater sur le forum anglophone, que beaucoup rencontrent ce souci avec la version 1.7.

 

Puis-je repassais sur une version 1.6 sans trop de difficulté?

 

Merci d'avance

 

Merci d'avance.

Share this post


Link to post
Share on other sites

Ah oui mais 1.7 c'est même pas bon pour jouer.

Repasser en 1.6, heu non c'est vraiment facile, c'est pas prévu et les structures de la bdd changent

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More