Jump to content

Error con fotos en categorias


Cartuimprime
 Share

Recommended Posts

Buenas tardes como os comento,tengo un error con el nuevo prestashop 1.7 tengo metidas categorías y les tengo puestas imagenes y al picar en la tienda en las categorías no salen las fotos,no se por que,ambien sale un error debajo que dice: Lamentamos las molestias,realice nuevamente la búsqueda adjunto foto,no se si alguien sabe la solucion,muchas gracias.205sjmg.jpg

Share this post


Link to post
Share on other sites

Buenas tardes como os comento,tengo un error con el nuevo prestashop 1.7 tengo metidas categorías y les tengo puestas imagenes y al picar en la tienda en las categorías no salen las fotos,no se por que,ambien sale un error debajo que dice: Lamentamos las molestias,realice nuevamente la búsqueda adjunto foto,no se si alguien sabe la solucion,muchas gracias.205sjmg.jpg

¿Es la 1.7.1.12?

 

¿Solo te pasa con las categoría el error ese de las búsquedas?

 

Referente a las imagenes ¿en el panel aparecen subidas?

Share this post


Link to post
Share on other sites

si pero,la categoría sale pero no me sale la foto que tenia que acompañar no se si es un fallo de la configuración nunca me ha pasado en otros prestashop y luego abajo sale el error de busque nuevamente algo extraño,solo estoy metiendo las categorías y subcategorías los productos me estoy aguantando no sea que me toque cambiar algo,en el panel están bien puestas y no da error de imagenes,no entiendo lo que pasa.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More