Jump to content
Vape

errore sezione moduli dopo installazione modulo

Recommended Posts

Salve,

 

ho installato un modulo in BO, dopo averlo installato e configurato sono ritornatonella sezione Moduli, Moduli e servizi ma quando ci clicco mi esce questo errore del browser:

Oops! An Error Occurred The server returned a "500 Internal Server Error".
Something is broken. Please let us know what you were doing when this error occurred. We will fix it as soon as possible. Sorry for any inconvenience caused.
 
tutte le altre sezioni del BO funzionano.
 
cosa faccio ?

Share this post


Link to post
Share on other sites

cancella il modulo installato (lo puoi fare anche tramite ftp) poi contatta lo sviluppatore del modulo per ricevere informazioni in merito al tuo problema

Share this post


Link to post
Share on other sites

Non riesco mandare nessun tipo di richieste online per lavoro mi segna Something is broken. Please let us know what you were doing when this error occurred. We will fix it as soon as possible. Sorry for any inconvenience caused.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More