Jump to content

Recommended Posts

In mijn slide show heb ik diverse afbeeldingen met doel url ingesteld en een knop "nu bekijken"

 

echter bij het aanklikken van deze knop krijgt men te zien "niet beschikbaar" met een 404 error.

 

standaard slide show van presta, de urls kloppen, cache is geleegd, forceer compilatie is gedaan, cache vanaf server is geleegd.

 

Iemand een idee?

Share this post


Link to post
Share on other sites

Dag loetje88,

 

Zou je in de slider configuratie bij url eens alleen silhouette kunnen invullen in plaats van www.jouwdomeinnaam.nl/silhouette ?

Dit zou het probleem moeten oplossen.

 

Uiteraard moet dit ook even bij de andere slides gebeuren.

Share this post


Link to post
Share on other sites

Dag loetje88,

 

Zou je in de slider configuratie bij url eens alleen silhouette kunnen invullen in plaats van www.jouwdomeinnaam.nl/silhouette ?

Dit zou het probleem moeten oplossen.

 

Uiteraard moet dit ook even bij de andere slides gebeuren.

 

 

ga ik zo thuis gelijk even proberen, ik laat het je weten.

Bedankt tot zover alvast!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More