Jump to content
AlexAnila

'Image de la catégorie" n'apparait pas" Sur prestashop 1.6.1.10

Recommended Posts

Bonsoir,

Je suis en train de configurer mon site, donc j'ajoute des photos ....

Je m'aperçois que les "image de la catégorie" n'apparaissent pas, c'est à dire la grande image 870x217 px qui est censée apparaitre en haut de page une fois que l'on a cliqué sur une catégorie.

Elle est pourtant bien dans mon back office, je l'ai téléchargée à la bonne mesure. De toute façon les images qui étaient là par défaut n'apparaissent pas non plus, ce n'est donc pas un pb de format.

Je ne sais pas comment remédier à ce soucis, cela rend le site bien triste.

La photo  mignature de la catégorie" apparait bien.

Comment et de quel endroit puis-je régler ce bug??

Bien cordialement

Alexandra

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More