Jump to content

Recommended Posts

bonjour, jai installé un nouveau theme a ma boutique, et depuis je me rend compte que le module " visiteur en ligne " ne fonctionne pas, je sais pas si jai maladroitement enlevé ce module d'une Position des modules ? ou fais une mauvaise manipulation, en tout cas, meme dans mon Panneau d'administration j'ai pas eut de visite aujourd hui, ni de page suivi...j'ai du faire 1 truc avec les Statistique !!!

svp aidez moi !!!

Share this post


Link to post
Share on other sites

salut, moi c'est pareil, depuis le début de l'année suite à une manip dans les modules (j'imagine), le module "visiteurs en ligne" affiche toujours "0" alors que j'ai bien des visites...

Quelqu'un a t'il une idée du problème ???

Merci d'avance

Share this post


Link to post
Share on other sites

Moi pareil, j'ai mis en place le module SOLDES hier soir et depuis plus de nombre affiché alors qu'il y a des visites,

si quelqu'un pouvait nous aider ???

Merci à vous,

bonne journée sous le soleil,

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More