Jump to content
gruha

Problem z blocklayered.js

Recommended Posts

Witam,

 

Mam problem chyba mi się zdaje z plikiem blocklayered.js w moim kupionym module. Mianowicie na stronie:

 

http://www.drogeriada.pl/3-perfumy

 

1. Nie mogę wybrać opcji z listy rozwijanej. Jak np. chce wybrać producenta

2. Jak wybiorę jakaś opcję to potem nie mogę kliknąć więcej przy pojemnościach.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More