Jump to content

Recommended Posts

salut

je sais pas pourquoi, mon editeur wisywig ne fonctionne plus...

quand je suis dans le parametrage des produits par exemple, je ne peux plus d'editeur pour editer mon texte, il apparait directement avec les balises HTML ??

une idée ?

merci

Share this post


Link to post
Share on other sites

bonjour
quand j'ai mis la v 1.3, j'ai eu la meme chose, çà s'est mis à fonctionner tout seul au bout de quelques heures (?); par contre, je ne peux toujours pas étirer le champ de saisi comme avant; je n'ai plus l'angle en bas à droite pour agrandir à la souris.
hervé

Share this post


Link to post
Share on other sites

j'ai oublié: la mise à jour m'a fait toutes les données textes et photos de la page d'accueil qu'il a fallu refaire. le reste a tout été récupéré sans souci
hervé

Share this post


Link to post
Share on other sites
  • 3 weeks later...
bonjour
quand j'ai mis la v 1.3, j'ai eu la meme chose, çà s'est mis à fonctionner tout seul au bout de quelques heures (?); par contre, je ne peux toujours pas étirer le champ de saisi comme avant; je n'ai plus l'angle en bas à droite pour agrandir à la souris.
hervé


J'ai également ce problème, je ne peux plus étirer le champ de saisi !
J'ai essayé sur la version de démo sur le site prestashop avec 2 pc différents, idem, pas de redimensionnement possible.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More