Jump to content
Sign in to follow this  
bisk

Problème avec php_zip

Recommended Posts

Bonjour, j'ai une boutique sur la toile et je voulais ajouter un module de type
carroussel a prestashop 1.3.0.3.
Quand je charge le ZIP un message d'erreur apparait :

1 erreur
ZIP n'est pas installé sur votre serveur, demandez à votre hébergeur pour plus d'informations

Pouvez vous me dire a quoi correspond cette erreur, et également ce quil faut faire pour resoudre mon problème
merci.

PS : J'ai un serveur dédié chez 1and1

Share this post


Link to post
Share on other sites

bonjour, ce post n'a rien à faire ici. pas de réponses aux questions posées ici. lire le premier post de ce forum. merci.

Share this post


Link to post
Share on other sites

C'est un carroussel qui doit etre installer dans "module" du BackOffice en chargeant le ZIP. Si je le tranfert avec fillezilla, sera t'il reconnu ? je ne pensse pas

Share this post


Link to post
Share on other sites

je me répète : pas de soluce sur cette partie du forum. merci de lire le second post du forum.
post fermé.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More