Jump to content

[1.3.0.6] Problèlme de navigation backOffice


Recommended Posts

Bonjour,

C'est pas coutume que je pose une question mais j'ai un soucis avec une 1.3.0.6 dans la navigation sur le BO. J'ai 95 sous catégorie et impossible de passé à la page 2, ou d'appliquer un filtre, je me retrouve systématiquement à l'accueil !

La version 1.2.5 avait déjà ce problème mais un "patch" existait mais j'ai rien trouvé concernant la 1.3.0.6. Quelqu'un a t-il eu le problème et une solution ? car pour le moment j'ai rien trouvé.

Merci

Share this post


Link to post
Share on other sites

la fonction display a apparemment changé enter les versions, et le patch ne marche pas ! si j'ai pas de retour, j'essaierai de m'y pencher mais la 16h par jour et j'arrive pas à tout faire !

Share this post


Link to post
Share on other sites
  • 1 month later...

Bonjour,

J'ai ce problème sur une version 1.2.5, avez-vous résolu votre problème? Si oui comment et si non, pourriez-vous me donner le lien du patch évoqué? J'ai fais plusieurs recherches sur le forum sans résultat. :(

Merci par avance.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More