Jump to content

[解决]用火狐浏览器有的模块不能显示,背景加载颜色问题


chrilisa
 Share

Recommended Posts

PS版本是多少?
有截图吗?
除了FF不能显示,谷歌和OPERA 都能正常显示吗?
如果有链接,我可以帮你看看。

Share this post


Link to post
Share on other sites

PS版本是多少?
有截图吗?
除了FF不能显示,谷歌和OPERA 都能正常显示吗?
如果有链接,我可以帮你看看。

1,版本是- Version 1.2.5.0
2.有截图
3.IE有的版本也不行,谷歌和OPERA 我没试
4.链接是www.enmbt.com
先谢了

23418_DVStYD9h9eLIbIyn2GH8_t

Share this post


Link to post
Share on other sites

我用谷歌和OPERA看了一下。
谷歌
症状和你的截图显示的一致,过程中间是用的默认主题中的那种粉红色,但页面刷新完后,颜色就是你最后的CSS中定义的颜色。
每次刷新的结果都一样,先粉红色,再灰黑色。
OPERA
第一过程中间显示粉红色,而后再刷新,均显示你最后的灰黑色。

你之前说的FF不能正确显示,也是指的这个粉红色一闪而过吗?其实不影响使用的嘛!
我自己看了自己的网站,也是类似的情况,不过我的版本是1.3.0.7
我暂时找不到原因,不知道其他人还有没有好的建议。

Share this post


Link to post
Share on other sites

我用谷歌和OPERA看了一下。
谷歌
症状和你的截图显示的一致,过程中间是用的默认主题中的那种粉红色,但页面刷新完后,颜色就是你最后的CSS中定义的颜色。
每次刷新的结果都一样,先粉红色,再灰黑色。
OPERA
第一过程中间显示粉红色,而后再刷新,均显示你最后的灰黑色。

你之前说的FF不能正确显示,也是指的这个粉红色一闪而过吗?其实不影响使用的嘛!
我自己看了自己的网站,也是类似的情况,不过我的版本是1.3.0.7
我暂时找不到原因,不知道其他人还有没有好的建议。


嗯,好的,还是谢谢你

Share this post


Link to post
Share on other sites

我用谷歌和OPERA看了一下。
谷歌
症状和你的截图显示的一致,过程中间是用的默认主题中的那种粉红色,但页面刷新完后,颜色就是你最后的CSS中定义的颜色。
每次刷新的结果都一样,先粉红色,再灰黑色。
OPERA
第一过程中间显示粉红色,而后再刷新,均显示你最后的灰黑色。



Check the css background color.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More