Jump to content
cov-diffusion

[Resolu] Mauvaise Demande (dans l'admin)

Recommended Posts

Bonjour à toutes et à tous

Voila je post un sujet (la première fois pour moi) donc je vous prie de bien vouloir m'excuser pour les erreurs. 

J'ai une boutique de vente en ligne (produits de bien être, encens, bougies, etc.) que je gère depuis mars 2012 sans avoir des connaissance en informatique (d'ou les galères grr) le forum ma bien aidé, le site est hébergée chez phpnet.org.

 

Ce matin en voulant mettre en place une promotion sur les encens en grain et en sachet (après bien des petites galères) je suis enfin arrivé a mettre en place la promotion... 

 

mais voila depuis je ne peux plus avoir l’accès a mon admin (peut importe la rubrique) et voila le message que je reçoit. je comprends rien de rien. 

 

Est il possible qu'une personne puisse me dire comment régler se souci  car cela fait un grand moment que je me bats contre se message. 

 

Merci de votre aide... Ensuite j'aimerais avoir des avis sur mon site Merci beaucoup

 

                                           Mauvaise Demande

 

Votre navigateur a envoyé une demande que ce serveur ne pouvait pas comprendre.

Taille d'un champ d' en- tête demande dépasse la limite du serveur.

Biscuit

/ n

Serveur Apache à p3757.phpnet.org Port 443

 

 

Le lien de mon site:      http://cov-diffusion.com/

 

Merci 

 

Jean philippe

Share this post


Link to post
Share on other sites

Bonjour

 

Tout d'abord vous êtes dans la mauvaise rubrique, je déplace votre topic dans le forum Utilisation de Prestashop Configuration et difficultés.

 

Est-ce que vous avez intégré un script ou autre code dans la promotion ?

Vous avez essayer de supprimer les cookies le cache de votre navigateur ?

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour Oron

Merci pour la rapidité de ton intervention (et merci d'avoir placer mon post dans la bonne rubrique) Je me perds dans le forum pas simple a m'y retrouvé. 

Alors j'ai résolu mon souci (tout seul) trop content... j'ai vérifié si sur Mozilla il fonctionné et houps il était open, mon amie elle aussi a pu faire toutes les manip voulu depuis son ordinateur. donc le souci venais de mon pc... j'ai effacé le cache, donné un coup de Ccleanner. et hop tout fonctionne normalement. trop content. Merci pour ton avis qui fut le bon , UN GRAND MERCI. j'aimerais avoir des avis sur mon site savoir se qui est bien et surtout moins bien merci 

Jean Philippe

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More