Jump to content

Recommended Posts

bonjour

j'ai un gros probleme
je suis débutante sur internet
je viens de créé une boutique
j'installe mon template dont j'ai acheter mais vers mon produit phare j'ai un point d'interrogation comment dois je faire merci de votre aide

comment fait on pour bien en pace le template
qu'est ce que le ftp comment est ce que l'on s'en sert
merci

Share this post


Link to post
Share on other sites

Bonjour Blandine10,
Pour votre incident
Merci de bien vouloir éditer votre post dans la bonne section
Thèmes ou alors Développement

Également envoyer un mail au développeur de votre thème acheté
pour lui poser la queston

Cdlt,

Si un modo ou un admin peut déplacer le topic

Share this post


Link to post
Share on other sites

Yoya971
je site

j’installe mon template dont j’ai acheter mais vers mon produit phare j’ai un point d’interrogation comment dois je faire merci de votre aide


J' en ai conclu,
Que si elle a acheter un template,(donc pas celui de PS par défaut )
Cette personne à peu etre un problème de paramétrage
c'est donc le Topic THEME
;)

Share this post


Link to post
Share on other sites

Bonjour Blandine et tout d'abord bienvenue à toi.
Afin de nous éclairer sur ton problème : pourrais tu donner une url (www.taboutique.fr par exemple) que l'on puisse mieu comprendre le soucis pour mieu t'aider.
Pour ton probleme de theme et de FTP, regarde ceci : http://www.prestashop.com/wiki/Themes-FR/

A bientot,
Cdlt,
Pierre.

Share this post


Link to post
Share on other sites

Il sera toujours temps d'intervenir Maury :)

Cdlt,
Pierre.

Yoya971
je site
j’installe mon template dont j’ai acheter mais vers mon produit phare j’ai un point d’interrogation comment dois je faire merci de votre aide


J' en ai conclu,
Que si elle a acheter un template,(donc pas celui de PS par défaut )
Cette personne à peu etre un problème de paramétrage
c'est donc le Topic THEME

;)

Share this post


Link to post
Share on other sites

Je ne suis pas admin ou modo
Mais pour plus d'homogénéité dans ce forum c'est de respecter les sections proposés
D'où mon post. :)

Je ne veux pas paraitre rabat-joie
Mais comme vous le dite plus haut et comme sur des centaines de post déjà edité,
un maximum d'information est demandé afin de résoudre son incident
;)

Share this post


Link to post
Share on other sites

Le problème en l'occurence vient du fait que dans ton fichier /themes/24marronfondmarroncarre/header.tpl, tu cherche à afficher


, logo.png n'existant pas.
Remplace dans ton header.tpl :




par




Et voila!

Pierre.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More