Jump to content
Bryan5250

Problème lors du changement d'une image!

Recommended Posts

Bonsoir!

 

Depuis quelques temps, j'ai un souci technique au niveau que lorsque je change une image d'une de mes sous-catégories et bien l'image que j'ai charger n'est pas la bonne il m'en charge une autre que j'ai afficher au auparavant.

 

Lorsque je change également le logo de mon site, et bien l'image qui s'affiche est également pas la bonne, elle fais juste augmenter de taille!

 

Comment résoudre ce problème?

Share this post


Link to post
Share on other sites

back office > paramètres avancés > performances et en haut à droite tu as un dessin, d'une gomme, tu cliques, tu recharges ta page web où tu dois voir ton image.

Share this post


Link to post
Share on other sites

Bonsoir,

 

Désolé je suis encore un débutant! Ou ce trouve donc le back office car lorsque je vais dans Performances comme vous m'indiquez je me rend dans mon panneau d'administration puis, dans préférences, et finalement performance, mais j'y trouve seulement des options tel que Forcer la compilation & Cache

 

(Je suis sous prestashop 1.4.8.2)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More