Jump to content

Recommended Posts

Bonjour,

 

Je suis en train de créer ma boutique en ligne, cependant je rencontre un soucis avec les url de mon site. Que cela soit sur la page d'accueil ou encore les fiches produits, tous les liens ont à peu près la configuration suivante: http://monsite.com/?live_configurator_token=b560f48c926c55de70414e1c87c764d3&id_shop=1&id_employee=1&theme=&theme_font=

 

J'ai activé l'url simplifié. Cependant je n'ai pas touché aux paramètres  "FORMAT DES URL". Cela peut-il venir de là ?

 

Merci

Share this post


Link to post
Share on other sites

Vos urls sont bonnes ... 

 

C'est le theme configurateur ça vos clients ne le voient pas. 

Share this post


Link to post
Share on other sites

Oh oui exact... Je viens tester avec un autre appareil...

 

Autre question, quand je tape mon url sur un navigateur la page est introuvable. Savez vous à quoi cela peut etre du ? C'est surement tout bête aussi.

 

merci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More