Jump to content
tom56

Bug Configuration Module Ebay

Recommended Posts

Bonjour,

 

Je rencontre un problème avec le module eBay de 202 ecommerce.

 

En effet, pour configurer le module, il faut lié son compte eBay au module.

Lorsque je me connecte à eBay en passant par le module, je n'ai pas de retour sur le module et donc l'installation ne se termine pas.

post-231075-0-35595500-1456736617_thumb.png

 

Quelqu'un aurait déjà eu ce soucis ?

 

Cordialement,

Thomas

Share this post


Link to post
Share on other sites

Bonjour,

 

il est indiqué que votre module n'est pas à jour peut être que cela justifie votre soucis ?

 

Faite la mis eà jour et si cela persiste contactez le développeur du module.

Share this post


Link to post
Share on other sites

Bonjour,

 

Merci pour votre réponse.

 

Le problème est que j'utilise la dernière version, la 1.12.2.

 

J'ai contacté 202 ecommerce plusieurs fois mais ils ne me répondent pas !

 

Je suis obligé d'utiliser la version 1.12 car c'est la seule qui utilise les codes ean13.

 

Cordialement,

Thomas

Edited by tom56 (see edit history)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

Cookies ensure the smooth running of our services. Using these, you accept the use of cookies. Learn More